Skip to main content
AEG | Help and Support

На дисплее варочной панели отображается код ошибки E9

 

Проблема: 
  • На дисплее варочной панели отображается код ошибки E9 
Применимо к: 
  • встраиваемой электрической варочной панели
  • отдельностоящей плите с электрической варочной панелью 
  • встраиваемой индукционной варочной панели 
  • отдельностоящей плите с индукционной варочной панелью  
Решение: 

1.  Отключите прибор от сети питания минимум на 30 секунд. Вновь подсоедините прибор к сети и включите.  
2.  Обратитесь в авторизованный сервисный центр  Если приведенные выше советы не помогли решить проблему, рекомендуется вызвать специалиста сервисного центра.    

ПРИМЕЧАНИЕ. В зависимости от проблемы, визит специалиста сервисного центра может быть платным даже во время гарантийного срока.  Запишите отображаемый код ошибки и сообщите его при вызове специалиста. Это не решит проблему, но поможет нашему специалисту определить причину проблемы.    
Предупреждение. Не рекомендуется пользоваться изделием, пока проблема не будет полностью устранена. Отключите устройство от сети и не включайте снова, пока не будете уверены в его исправности.  

Причина: 
  • Код ошибки E9 указывает на проблему с платой интерфейса или с плохим контактом сенсоров на плате и стеклокерамики снизу.