Skip to main content
AEG | Help and Support

Sul piano cottura è visibile il messaggio di errore E2

 

Problema: 
  • Sul piano cottura è visibile il messaggio di errore E2 
Vale per: 
  • Piano cottura a induzione integrato 
  • Piano cottura in vetroceramica integrato 
Soluzione: 

1.  Scollegare l'apparecchiatura dall'alimentazione per almeno 30 secondi. Ricollegarla e riaccenderla.  

2.  Rivolgersi a un Centro di Assistenza Autorizzato.  

Se i consigli precedenti non risolvono il problema, si consiglia di prendere appuntamento con un tecnico qualificato.    

Prendere nota del codice di errore riportato e citarlo quando si richiede l'intervento di un tecnico. Questo non risolverà il problema, ma aiuterà i nostri tecnici ad individuare la causa dell'anomalia.    

Avvertenza: Consigliamo di non utilizzare l'elettrodomestico finché il problema non è stato risolto completamente. Scollegare l'elettrodomestico e non ricollegarlo finché non si è certi che funzioni correttamente.  

Causa: 
  • Il messaggio di errore E2 indica un errore all'illuminazione del LED nei piano cottura a induzione e, un errore al sensore di temperatura nelle apparecchiature teppan yaki.

 

  • Was this article helpful?