Skip to main content
AEG | Help and Support

Il piano di cottura visualizza il messaggio di errore E7

 

Problema:
  • Il piano di cottura visualizza il messaggio di errore E7
Vale per:
  • piano di cottura a induzione integrato
  • cucina a libera installazione con piano di cottura a induzione
Soluzione:

1.  Per risolvere il problema relativo alla ventola di raffreddamento:  

  • Aprire il cassetto sotto il piano di cottura e assicurarsi che nulla blocchi la ventola.
  • Scollegare l'apparecchiatura dall'alimentazione per almeno 30 secondi.
  • Ricollegarla e riaccedenderla.

2.  Rivolgersi a un Centro di Assistenza Autorizzato

 Se i consigli precedenti non risolvono il problema, si consiglia di prendere appuntamento con un tecnico qualificato.    

NOTA: in base al problema, è possibile dover pagare l'intervento di assistenza di un tecnico, anche durante il periodo di copertura della garanzia.  

Prendere nota del codice di errore indicato e comunicarlo quando si richiede l'assistenza di un tecnico. Questo non risolverà il problema, ma aiuterà i nostri tecnici a individuare la causa dell'anomalia.    

Avvertenza: si raccomanda di non utilizzare l'elettrodomestico finché il problema non è stato completamente risolto. Scollegare l'elettrodomestico dalla presa di corrente e non ricollegarlo finché non si è certi che funzioni correttamente.  

Causa:
  • Il messaggio di errore E7 indica un errore della ventola di raffreddamento nelle nuove apparecchiature e un errore della scheda elettronica nelle apparecchiature prodotte prima del 2010.