Skip to main content
AEG | Help and Support

La table de cuisson affiche le code d'erreur E9

 

Problème : 
  • La table de cuisson affiche le code d'erreur E9. 
Concerne : 
  • table de cuisson électrique intégrée 
  • cuisinière pose libre avec table de cuisson électrique table de cuisson à induction 
  • intégrée cuisinière pose libre avec table de cuisson à induction 
Résolution : 

1.  Déconnectez l'appareil de son alimentation électrique pendant au moins 30 secondes. Reconnectez l'appareil et mettez-le en fonctionnement.  
2.  Faites appel à un centre de service après-vente agréé.  Si les conseils ci-dessus ne résolvent pas le problème, nous vous conseillons de demander l'intervention d'un technicien SAV.    

REMARQUE : Selon la nature du problème, l'intervention d'un technicien SAV pourra vous être facturée, même pendant la période de garantie.  Notez le code d'erreur qui s'affiche et mentionnez-le lorsque vous demandez l'intervention d'un technicien. Ceci ne résoudra pas votre problème mais aidera notre technicien à en isoler la cause.    
Avertissement : Nous vous conseillons de ne pas utiliser l'appareil tant que le problème n'a pas été entièrement résolu. Débranchez l'appareil et ne le rebranchez pas tant que vous n'avez pas la certitude que vous pouvez le faire sans risque.  

Cause : 
  • Le code d'erreur E9 indique un problème de carte de filtres.

 

  • Was this article helpful?