Skip to main content
AEG | Help and Support

La encimera muestra el mensaje de error E8 / E822

 

Problema:
  • La encimera de inducción muestra el mensaje de error E8 o E822. Indica que el aparato solo está conectado a una fase.
Se aplica a:
  • encimera de inducción integrada
  • cocina de libre instalación con encimera de inducción
Solución  

1. Póngase en contacto con el electricista cualificado que instaló el electrodoméstico.

2. Póngase en contacto con el Servicio Técnico Oficial.  Si los consejos anteriores no resuelven el problema, le recomendamos que solicite la visita de nuestro Servicio Técnico Oficial  

Causa:
  • Los mensajes de error E8 o E822 indican que el aparato está conectado solo a una fase.  

NOTA: Según cuál sea el problema, es posible que usted deba abonar una visita del Servicio Técnico Oficial, incluso durante el período de garantía.    

Advertencia: No recomendamos usar el producto hasta que el problema haya sido completamente solucionado. Desenchufe el producto y no vuelva a enchufarlo hasta que tenga la seguridad de que es correcto hacerlo.

 

  • Was this article helpful?