Skip to main content
AEG | Help and Support

Das Kochfeld zeigt die Fehlermeldung E4 / E401 / E402 / E403 / E421 / E422 / E423 / E431 / E432 / E433 an

 

Betrifft:
  • Einbau-Induktionskochfeld
  • Freistehender Herd mit Induktionskochzonen

 

Beschreibung:
  • Das Kochfeld zeigt eine der folgenden Fehlermeldungen an: E4 / E401 / E402 / E403 / E421 / E422 / E423 / E431 / E432 / E433.

 

Ursache:
  • Die Fehlermeldungen E4 / E401 / E402 / E403 / E421 / E422 / E423 / E431 / E432 / E433 weisen darauf hin, dass der Überhitzungsschutz einer Kochzone eingeschaltet ist.

 

Abhilfe:
  1. Entfernen Sie kaltes oder heißes Kochgeschirr (falls vorhanden) von der Induktionsplatte.
  2. Trennen Sie das Gerät für mindestens 30 Sekunden vom Netz. Schließen Sie es wieder an und schalten Sie es erneut ein.
  3. Prüfen Sie, ob der Fehlercode nach dem Abkühlen erlischt (die Restwärmeanzeige kann eingeschaltet bleiben).
  4. Damit Sie dasselbe Problem zukünftig vermeiden können, lassen Sie das Kochgeschirr abkühlen und lesen Sie im Abschnitt über geeignetes Kochgeschirr nach, ob sich das Kochgeschirr für Induktion geeignet ist.

 

Helfen oben genannte Tipps nicht weiter, empfehlen wir Ihnen, einen Technikertermin zu vereinbaren. Bitte wenden Sie sich an den AEG Kundendienst, halten Sie bitte die folgenden Gerätedaten bereit. Modell-, Produkt- (PNC), ELC- und Seriennummer. Diese Informationen finden Sie auf dem Typenschild des Gerätes. Das Typenschild finden Sie auf der Rückseite des Kochfeldes oder auf der Garantiekarte. Sollten Sie beide Daten nicht zur Hand haben, kann uns die 3-4 stellige Glasnummer weiter helfen. Diese finden Sie in den hinteren beiden Ecken.

 

clipboard_eee587eae882f4f5241c76e5011daffde.pngclipboard_ea5ce141d5dda8796f5aaebe7786cf591.png

 

  1. Telefon 0848 848 111
  2. Kontaktformular
  3. Techniker online buchen  24/7    

 

HINWEIS: Je nach Fehlerursache können für Sie auch während der Garantiezeit Kosten für den Technikereinsatz entstehen.

Warnung: Wir empfehlen Ihnen, das Gerät erst wieder zu benutzen, wenn der Fehler vollständig behoben wurde. Trennen Sie das Gerät vom Netz! Schließen Sie das Gerät erst wieder an die Stromversorgung an, wenn Sie sicher sind, dass alle Fehler behoben wurden.