Skip to main content
AEG | Help and Support

Das Kochfeld zeigt die Fehlermeldung E3 / E311 / E312 / E313 an

 

Betrifft:
  • Einbau-Induktionskochfeld
  • Freistehender Herd mit Induktionskochzonen

 

Beschreibung:
  • Das Induktionskochfeld zeigt die Fehlermeldung E3 / E311 / E312 / E313 an.

 

Ursache:
  • Die Fehlermeldung E3 / E311 / E312 / E313 weist darauf hin, dass das Gerät an eine Spannungsversorgung mit 400 V angeschlossen ist.

 

Abhilfe:
  1. Machen Sie das Kochfeld stromlos für ca. 15-20min.
  2. Schalten Sie dann das Gerät wieder ein und überprüfen  Sie ob das Gerät wieder ordnungsgemäss funktioniert.

 

Helfen oben genannte Tipps nicht weiter, empfehlen wir Ihnen, einen Technikertermin zu vereinbaren. Bitte wenden Sie sich an den AEG Kundendienst, halten Sie bitte die folgenden Gerätedaten bereit. Modell-, Produkt- (PNC), ELC- und Seriennummer. Diese Informationen finden Sie auf dem Typenschild des Gerätes. Das Typenschild finden Sie auf der Rückseite des Kochfeldes oder auf der Garantiekarte. Sollten Sie beide Daten nicht zur Hand haben, kann uns die 3-4 stellige Glasnummer weiter helfen. Diese finden Sie in den hinteren beiden Ecken.

 

clipboard_eecc00349533e06d6439c7668e85a592e.pngclipboard_ee3018cd1a5f84af28ec2d7dfad484fa7.png

 

  1. Telefon 0848 848 111
  2. Kontaktformular
  3. Techniker online buchen  24/7    

 

HINWEIS: Je nach Fehlerursache können für Sie auch während der Garantiezeit Kosten für den Technikereinsatz entstehen. 

Warnung: Wir empfehlen Ihnen, das Gerät erst wieder zu benutzen, wenn der Fehler vollständig behoben wurde. Trennen Sie das Gerät vom Netz! Schließen Sie das Gerät erst wieder an die Stromversorgung an, wenn Sie sicher sind, dass alle Fehler behoben wurden.