Skip to main content
AEG | Help and Support

Das Induktionskochfeld zeigt den Fehlercode F3 an

 

Betrifft:
  • Induktionskochfelder mit SenseBoil®-Funktion

 

Beschreibung:
  • Auf dem Display des Induktionskochfelds wird der Fehlercode F3 angezeigt.
  • SenseBoil® funktioniert nicht.

 

Abhilfe:

1. Stellen Sie sicher, dass das Kochfeld trocken ist.

2. Schalten Sie die Kochzone nicht ein, wenn sich ein leerer Topf auf ihr befindet.

3. Vermeiden Sie es, zu viel oder zu wenig Wasser im Topf zum Kochen zu bringen.

  • Füllen Sie den Topf bis zur Hälfte oder drei Viertel mit kaltem Leitungswasser, so dass 4 cm bis zum Topfrand frei bleiben. Verwenden Sie nicht weniger als 1 und nicht mehr als 5 Liter Wasser.
  • Achten Sie darauf, dass das Gesamtgewicht des Wassers (oder des Wassers mit den Kartoffeln) zwischen 1 - 5 kg beträgt.

4. Vermeiden Sie es, andere Lebensmittel außer Wasser und Kartoffeln zum Kochen zu bringen

 

Ursache:
  • Der Fehlercode F3 weist darauf hin, dass sich zu viel oder zu wenig Wasser im Topf befindet oder andere Lebensmittel außer Wasser und Kartoffeln zum Kochen gebracht wurden.

 

Helfen oben genannte Tipps nicht weiter, empfehlen wir Ihnen, einen Technikertermin zu vereinbaren. Bitte wenden Sie sich an den AEG Kundendienst, halten Sie bitte die folgenden Gerätedaten bereit. Modell-, Produkt- (PNC), ELC- und Seriennummer. Diese Informationen finden Sie auf dem Typenschild des Gerätes. Das Typenschild finden Sie auf der Rückseite des Kochfeldes oder auf der Garantiekarte. Sollten Sie beide Daten nicht zur Hand haben, kann uns die 3-4 stellige Glasnummer weiter helfen. Diese finden Sie in den hinteren beiden Ecken.

 

clipboard_e1615497a116077bfa0bb90e3806af2f7.pngclipboard_ecabbed1a862bf4eef15c24137b0e6cc1.png

 

  1. Telefon 0848 848 111
  2. Kontaktformular
  3. Techniker online buchen 24/7 

 
HINWEIS: Je nach Fehlerursache können für Sie auch während der Garantiezeit Kosten für den Technikereinsatz entstehen.